Topic probleme dupa mutare pe noul domeniu

Topic probleme dupa mutare pe noul domeniu

Mesajde Chuckila » 09 Iun 2011, 01:58

V-as ruga sa treceti aici toate problemele pe care le gasiti in orice parte a forumului, ca urmare a trecerii de la forum.boardgames.ro la ForumBoardGames.ro.
Avatar utilizator
Chuckila
Administrator
Administrator
 
Mesaje: 4956
Membru din: 31 Ian 2010, 03:30
Localitate: Cluj Napoca
Total VP-uri primite: 543


Re: Topic probleme dupa mutare pe noul domeniu

Mesajde criss » 11 Iun 2011, 12:53

Ceasul este cu o ora in urma, dar poate era asa si in trecut...
Avatar utilizator
criss
wargamer
King Meeple
 
Mesaje: 1093
Membru din: 06 Iun 2010, 01:48
Localitate: Cluj-Napoca
Total VP-uri primite: 239


Re: Topic probleme dupa mutare pe noul domeniu

Mesajde adixor » 11 Iun 2011, 22:59

@criss: ai summertime pe off. viewtopic.php?f=19&t=889
adixor
 


Re: Topic probleme dupa mutare pe noul domeniu

Mesajde adixor » 11 Iun 2011, 23:01

in plus feedurile ATOM au fost rezolvate pt cei ce folosesc rss readers.
adixor
 


Re: Topic probleme dupa mutare pe noul domeniu

Mesajde Chuckila » 13 Iun 2011, 08:20

Intrebare. La unii useri (suf si mai nou Bahaus, poate si la altii), in loc de imaginea avatarului, imi apare scris "User avatar". E doar de la mine (browser?), apare si la altii?

Daca e o problema si nu asa ar trebui sa fie, Suf/Bahaus, ati schimbat avatarul in ultima vreme? Sau ceva schimbare in setarile referitoare la avatar?
Avatar utilizator
Chuckila
Administrator
Administrator
 
Mesaje: 4956
Membru din: 31 Ian 2010, 03:30
Localitate: Cluj Napoca
Total VP-uri primite: 543


Re: Topic probleme dupa mutare pe noul domeniu

Mesajde cristianf » 13 Iun 2011, 09:29

La mine e ok. Incearca cu un alt browser si vezi ce se intampla.
Avatar utilizator
cristianf
King Meeple
King Meeple
 
Mesaje: 2284
Membru din: 18 Iul 2010, 09:55
Localitate: Bucuresti
Total VP-uri primite: 196


Re: Topic probleme dupa mutare pe noul domeniu

Mesajde m4r1us » 13 Iun 2011, 09:32

si la mine apar ok
m4r1us
King Meeple
King Meeple
 
Mesaje: 438
Membru din: 18 Mai 2011, 22:14
Localitate: Brighton
Total VP-uri primite: 67


Re: Topic probleme dupa mutare pe noul domeniu

Mesajde adixor » 13 Iun 2011, 09:46

la mine au aparut la un moment dat fara avatar, nu stiu de ce, am dat refresh si s-a rezolvat. daca se mai intampla, ma uit mai adanc. dar nu stiu la ce :)
adixor
 


Re: Topic probleme dupa mutare pe noul domeniu

Mesajde adixor » 15 Iun 2011, 15:58

Se pare ca alte probleme nu mai sunt, si probabil daca sunt nu au legatura cu mutarea. Declar inchis acest proiect, mai ales ca am corectat si adresa de prin traduceri, de pe site-urile care pointau la noi, de pe BGG, facebook si restul.

Pentru orice alte probleme, stiti cum ne gasiti. (raspuns corect: frumosi si destepti :) )
adixor
 


Re: Topic probleme dupa mutare pe noul domeniu

Mesajde badeamarius83 » 09 Noi 2011, 00:07

n-am vrut sa deschid un topic nou asa ca scriu aici.

nu pot sa ma loghez cand incerc sa intru de pe chrome...
pe ie imi recunoaste useru si parola dar pe chrome nu.... (nu stiu daca inainte era problema asta)

prima data ma speriasem ca imi pierdusem useru....dar nu stiu cum de am incercat sa ma conectez de pe IE si a mers....
aveti vreo idee care e cauza?
badeamarius83
Wizard Meeple
Wizard Meeple
 
Mesaje: 274
Membru din: 12 Ian 2010, 00:04
Localitate: Brasov
Total VP-uri primite: 7


Re: Topic probleme dupa mutare pe noul domeniu

Mesajde tasurinchi » 09 Noi 2011, 00:49

Eu folosesc doar Chrome si merge fara probleme, nu cred sa fie browser-ul de vina...
Avatar utilizator
tasurinchi
Top Contributor
Top Contributor
 
Mesaje: 1004
Membru din: 13 Ian 2010, 21:06
Localitate: Bucuresti
Total VP-uri primite: 95


Re: Topic probleme dupa mutare pe noul domeniu

Mesajde suf » 09 Noi 2011, 10:04

Si eu folosesc doar Chrome si n-am probleme. O fi vreun plugin sau altceva...
Avatar utilizator
suf
King Meeple
King Meeple
 
Mesaje: 2780
Membru din: 30 Iul 2010, 17:16
Localitate: Timisoara
Total VP-uri primite: 412


Re: Topic probleme dupa mutare pe noul domeniu

Mesajde adixor » 09 Noi 2011, 11:25

mie-mi functioneaza pe chrome (ceea ce nu cred ca te ajuta asa tare :D) dar din ce tin minte, era pe undeva ceva legat de stergerea cookie-urilor forumului din browser (eventual incearca si linkul "Delete all board cookies" de deasupra sectiunii de bannere, in dreapta, pe prima pagina).
adixor
Special Meeple
Special Meeple
 
Mesaje: 340
Membru din: 09 Noi 2011, 01:59
Total VP-uri primite: 89


Re: Topic probleme dupa mutare pe noul domeniu

Mesajde badeamarius83 » 09 Noi 2011, 20:30

tot nu am rezolvat...am sters cookies dar degeaba....e cam ciudat.
badeamarius83
Wizard Meeple
Wizard Meeple
 
Mesaje: 274
Membru din: 12 Ian 2010, 00:04
Localitate: Brasov
Total VP-uri primite: 7


Re: Topic probleme dupa mutare pe noul domeniu

Mesajde badeamarius83 » 09 Noi 2011, 20:37

am reusit :)
am stert tot ce se putea sterge de la chrome...
badeamarius83
Wizard Meeple
Wizard Meeple
 
Mesaje: 274
Membru din: 12 Ian 2010, 00:04
Localitate: Brasov
Total VP-uri primite: 7



Înapoi la Despre forum - reguli, feedback, ajutor, noutati

Cine este conectat

Utilizatorii ce navighează pe acest forum: Niciun utilizator înregistrat şi 1 vizitator